New answers tagged

1

Update: The import of JSONDecoderError from json module is a valid syntax only starting from Python 3.5, while in previous versions it was a subclass of ValueError class. Apparently the latest version of awsebcli 3.20.0 should launch with python >= 3.5 instead of python <= 2.7. Apparently nothing suggested worked for me. Though I used the official aws ...


Top 50 recent answers are included